znaczacy > misc.* > misc.elektronika

Pszemol (06.04.2015, 22:57)
Mam podejrzenia, że w aucie mam coś nie tak z elektryką
i po wyłączeniu silnika bierze on za dużo prądu z aku...

Jakich wartości prądu pociąganych z akumulatora należy
się spodziewać w ciut luksusowych autach takich ze
wszystkim elektrycznym: fotele (z pamięcią i ogrzewaniem),
lusterkami, drzwiami?

Oraz: jak długo po wyjęciu kluczyków ze stacyjki typowo
auto wciąż "żyje" i np. świeci lampką do map czy też coś
robi z nawigacją, radiem czy komputerem pokładowym
pobierając ciut więcej prądu niż pobiera np. godzinę po wyjęciu??

Pacjent to raczej rzadko spotykana w Polsce Honda o nazwie
Acura TL-S rocznik 2007. Drugi raz (a może trzeci?) po powrocie
z ok. tygodniowego wyjazdu auto ma do zera wyczerpany aku.
Ale niestety nie zawsze tak się dzieje - czasem przezywa urlop OK.
Widzę że czasami się "zacina" mu pamięć ustawień foteli,
guziki do przełączania między dwoma pamięciami nie reagują
ani nie świecą lampką od wybranej pamięci, podejrzewam
więc że winę za sporadyczne awarie ponosi układ foteli...
ToMasz (06.04.2015, 23:04)
> Jakich wartości prądu pociąganych z akumulatora należy
przez kilka minut po wyłączeniu, mogą się dziać cuda. powiedzmy po 15
minutach powinien być głęboki sen, i powiedzmy nie więcej niż 100 miliamper
ToMasz
Pszemol (06.04.2015, 23:16)
"ToMasz" <tomasz> wrote in message
news:fak1
> przez kilka minut po wyłączeniu, mogą się dziać cuda. powiedzmy po 15
> minutach powinien być głęboki sen, i powiedzmy nie więcej niż
> 100 miliamper


Da się to zmierzyć mierząc napięcie na grubym drucie łączącym
karoserię auta z ujemnym biegunem auta czy może opór tego grubego
kabla za mały aby multimetr wykrył na nim jakikolwiek spadek napięcia?

Myślę o sposobie na długotrwałe mierzenie tego - bo problem się
pojawia i znika - najchętniej chciałbym mierzyć bez odłączania aku,
więc jakieś oporniki 0,1 czy 1ohm nie wchodzą w grę bo popalą się
przecież w czasie rozruchu silnika...
Pszemol (06.04.2015, 23:17)
"ToMasz" <tomasz> wrote in message
news:fak1
> przez kilka minut po wyłączeniu, mogą się dziać cuda. powiedzmy po 15
> minutach powinien być głęboki sen, i powiedzmy nie więcej niż
> 100 miliamper


Da się to zmierzyć mierząc napięcie na grubym drucie łączącym
karoserię auta z ujemnym biegunem aku czy może opór tego grubego
kabla za mały aby multimetr wykrył na nim jakikolwiek spadek napięcia?

Myślę o sposobie na długotrwałe mierzenie tego - bo problem się
pojawia i znika - najchętniej chciałbym mierzyć bez odłączania aku,
więc jakieś oporniki 0,1 czy 1ohm nie wchodzą w grę bo popalą się
przecież w czasie rozruchu silnika...
Mirek (06.04.2015, 23:47)
W dniu 06.04.2015 o 23:16, Pszemol pisze:

> Mysle o sposobie na dlugotrwale mierzenie tego - bo problem sie
> pojawia i znika


Mierz po prostu napiecie na akumulatorze.
IMHO cos zostawiasz wlaczone, albo przyczyna jest alarm, albo cos
pobiera caly czas.
Moze gdzies dostaje sie woda? Deszczowy dzien, jazda po kaluzach i potem
sie rozladowuje. W suchy dzien problem znika.
ajt (07.04.2015, 00:18)
W dniu 2015-04-06 22:57, Pszemol pisze:
> Oraz: jak dlugo po wyjeciu kluczyków ze stacyjki typowo
> auto wciaz "zyje" i np. swieci lampka do map czy tez cos
> robi z nawigacja, radiem czy komputerem pokladowym
> pobierajac ciut wiecej pradu niz pobiera np. godzine po wyjeciu??


Gdy w moim samochodzie zaczal podejrzanie szybko zdychac akumulator,
przyczyna okazala sie "zyjaca" syrena alarmu. A dokladniej, to padl jej
wlasny akumulatorek, który tam siedzial w srodku i zaczal sie caly czas
ladowac sporym pradem. Moze w twoim aucie tez cos ma bateryjne
podtrzymanie, które padlo w podobny sposób?
Pszemol (07.04.2015, 00:50)
"ajt" <ajt> wrote in message
news:5112
> W dniu 2015-04-06 22:57, Pszemol pisze:
> Gdy w moim samochodzie zaczal podejrzanie szybko zdychac akumulator,
> przyczyna okazala sie "zyjaca" syrena alarmu. A dokladniej, to padl jej
> wlasny akumulatorek, który tam siedzial w srodku i zaczal sie caly czas
> ladowac sporym pradem. Moze w twoim aucie tez cos ma bateryjne
> podtrzymanie, które padlo w podobny sposób?


Ciekawe, musze sprawdzic, ale alarmu nie mam i podejrzewam
ze takich wynalazków w fabrycznie montowanym przez Honde
immobilizerze nie bedzie u mnie... ale kto wie?

Jak przy padnietym aku otworzylem drzwi z klucza
mechanicznego podnioslem maske, to syrena zaczela
wyc dopiero gdy z drugiego auta podlaczylem kable
do swojego aku... i tak mnie to zaskoczylo ze az podskoczylem :-)
Franca jest glosna przy otwartej masce, jak masz leb przy aku :-))
Pszemol (07.04.2015, 00:53)
"Mirek" <i_tak> wrote in message
news:1h51
> W dniu 06.04.2015 o 23:16, Pszemol pisze:
> Mierz po prostu napiecie na akumulatorze.
> IMHO cos zostawiasz wlaczone, albo przyczyna jest alarm, albo cos pobiera
> caly czas.
> Moze gdzies dostaje sie woda? Deszczowy dzien, jazda po kaluzach i potem
> sie rozladowuje. W suchy dzien problem znika.


Ciezko powiedziec, bo normalnie jak pracuje, nie jestem na urlopie,
to nie ma takich problemów - auto jest uzywane prawie codziennie.
Co którys wyjazd na delegacje czy na krótki urlop sie to dzieje.
Czasem w zimie - myslalem ze to mrozy, ale ostatnio stalo sie to
w marcu, mrozów nie bylo, nie bylo mnie 5 dni, auto stalo i juz
byl aku calkiem niezywy - nawet deska sie nie zapalila po wlozeniu
kluczyka - rozladowany byl calkiem, nie wiem ile Volt bo od razu
podlaczylem kable z auta obok aby odpalic silnik i sprawdzic co to...

Potem odpalal dobrze, kontrola ukladu ladowania i samej baterii
specjalnym przyrzadem u mechanika wykazala brak problemów
ani z bateria ani ladowaniem ani rozrusznikiem...
Pradu uspienia ten miernik nie mierzyl podobno.
Irek.N. (07.04.2015, 01:16)
> Ciekawe, musze sprawdzic, ale alarmu nie mam i podejrzewam
> ze takich wynalazków w fabrycznie montowanym przez Honde
> immobilizerze nie bedzie u mnie... ale kto wie?


Volvo przykladowo ma (nie wiem czy szeroko stosowane) jakies uklady
wlaczajace sie cyklicznie, w okreslonych sytuacjach. Faktycznie przez
pierwsze 15-20 minut nie powinno sie ruszac zasilania (odcinac
akumulator), gdyz moze to prowadzic do przykrych konsekwencji w
elektronice samochodu, ale pózniej powinien byc spokój. Tymczasem przy
mrozach (ponizej zera?) wlaczana jest chyba jakas grzalka w sterowniku,
gdyz wystarczy zostawic naladowany akumulator podpiety i nieruszany na 2
dni i jest klopot z rozruchem. Pomiary co zre i dlaczego nie wychodza -
trzeba by rejestrator podlaczyc, a takowym nie dysponuja serwisy. Mnie
jakos nie chcialo sie szukac. Uzywam praktyczniecodziennie i jakos
zapalam. Taka "cecha uzytkowa produktu" :)

Milego.
Irek.N.
A.L. (07.04.2015, 03:09)
On Mon, 6 Apr 2015 15:57:35 -0500, "Pszemol" <Pszemol>
wrote:

>Pacjent to raczej rzadko spotykana w Polsce Honda o nazwie
>Acura TL-S rocznik 2007. Drugi raz (a może trzeci?) po powrocie
>z ok. tygodniowego wyjazdu auto ma do zera wyczerpany aku.
>Ale niestety nie zawsze tak się dzieje - czasem przezywa urlop OK.
>Widzę że czasami się "zacina" mu pamięć ustawień foteli,
>guziki do przełączania między dwoma pamięciami nie reagują
>ani nie świecą lampką od wybranej pamięci, podejrzewam
>więc że winę za sporadyczne awarie ponosi układ foteli...


Cos masz spieprzone. Honde Pilot czy Honde Accord zostawiam na 6
tygodni i po powrocie zapala od razu

A.L.
Pszemol (07.04.2015, 03:30)
"A.L." <alewando> wrote in message
news:4p50
> On Mon, 6 Apr 2015 15:57:35 -0500, "Pszemol" <Pszemol>
> wrote:
> Cos masz spieprzone.
> Honde Pilot czy Honde Accord zostawiam na 6
> tygodni i po powrocie zapala od razu


No wiem, że mam - to przecież próbuję wyczaić co mam spieprzone :-)
J.F. (07.04.2015, 09:29)
Użytkownik "Pszemol" napisał w wiadomości grup
dyskusyjnych:mfvbtc$ruo$1...
"A.L." <alewando> wrote in message
>> Cos masz spieprzone.
>> Honde Pilot czy Honde Accord zostawiam na 6
>> tygodni i po powrocie zapala od razu


>No wiem, że mam - to przecież próbuję wyczaić co mam spieprzone :-)


Jedna z mozliwosci to akumulator - opad w jednej z cel, spore
samorozladowanie, i po paru dniach lezy.
Do wykrycia aerometrem.

J.
ToMasz (07.04.2015, 13:11)
> Myślę o sposobie na długotrwałe mierzenie tego

przygotuj się do mierzenia na rozwartych klemach. bez odpinania klem -
będzie to ekstremalnie trudne. Jak wchodzi w grę - napiszę Ci co dalej
ToMasz
Pszemol (07.04.2015, 13:15)
"ToMasz" <tomasz> wrote in message
news:7mf2
>> Myślę o sposobie na długotrwałe mierzenie tego

> przygotuj się do mierzenia na rozwartych klemach. bez odpinania klem -
> będzie to ekstremalnie trudne. Jak wchodzi w grę - napiszę Ci co dalej


:-)

Wszystko wchodzi w gre, bo znając serwisy samochodowe
to będą próbować wymieniać na mój koszt w prawie 10-letnim
aucie całe moduły kosztujące tysiące...

Masz na myśli zapięcie w szereg z klemą opornika 1ohm
i zwieranie go na czas rozruchu a po jeździe rozpinanie
klemy aby ten 1ohm wszedł w obieg akumulatora?
Pszemol (07.04.2015, 13:20)
"J.F." <jfox_xnospamx> wrote in message
news:5112
> Użytkownik "Pszemol" napisał w wiadomości grup
> dyskusyjnych:mfvbtc$ruo...
> "A.L." <alewando> wrote in message
> Jedna z mozliwosci to akumulator - opad w jednej z cel, spore
> samorozladowanie, i po paru dniach lezy.
> Do wykrycia aerometrem.


To już jest trzeci akumulator bo 1-szy został wymieniony
przez sprzedawcę na gwarancji (auto było kupione używane
ale jeszcze na gwarancji fabrycznej) po 1-szym razie gdy
to się stało - bez wielkiego namysłu serwis zwalił na akumulator.
Po 2 następnych razach został wymieniony na 2 nowy.
Tak więc problem jest tam już od wielu lat, być może od
nowości, ale ujawnia się raz na parę lat, raz na n-ty urlop.
Tak jak pisałem wcześniej: czasami wracam z tygodniowego
urlopu, auto niejeżdzone tydzień i odpala bez problemu,
a czasami nie - i nie mogę dopatrzyć się reguły...

Wczoraj zauważyłem, że to u niego normalne, że guziki od
pamięci foteli nie świecą się po awarii akumulatora - po prostu
pamięć do foteli nie ma podtrzymania i guziki się nie świecą
bo auto po prostu straciło ustawienia pamięci foteli...
A ja podejrzewałem błędnie na tej podstawie niepalących
się lampek na pamięci foteli że może za zwiększony pobór
prądu była odpowiedzialna jakaś awaria układu/motoru foteli.

Ale nic nie szkodzi - ja to powolutku i spokojnie wyczaję! ;-)

Podobne wątki