znaczacy > praca.* > praca.dyskusje

amlysiak (16.01.2014, 22:18)
Witam.
Nie wiem czy to dobra grupa, ale...
Czy wie ktoś co zrobić przy próbie wysłania zatwierdzonego dokumentu ZUS ZUA przez profil ePUE - ePłatnik cały czas kręcą się zielone kropeczki i widnieje komunikat "Operacja w trakcie proszę czekać" i tak od 1,5h. Sesja gaśnie, loguję się znów, wysyłam zatwierdzony dokument i tak w kółko... Dokument był zweryfikowany, wszystko było poprawnie, konto płatnika zostało utworzone...
Nie mówiąc już o tym, że mam problem w ePłatniku na kompie, mam certyfikaty, które nie działają... no ale to nic wspólnego z kontem na ePUE nie ma i tym będę się przejmować później. Teraz muszęjakoś wysłać ten ZUS ZUA... wie może ktoś co z tym zrobić, żeby operacja została wykonana (na 3 przeglądarkach jest to samo)?
marcin.suszczynski (01.04.2014, 14:45)
Zapewne to już nieaktualne, ale może innym to pomoże. Przed wysłaniem dokumentów z ePłatnika, należy ustawić sposób podpisywania dokumentów, ponieważ profil zaufany z ePUAP nie jest domyślną metodą, jest nim kwalifikowany podpis elektroniczny. W tym celu należy skorzystać w PUE z zakładki Ogólny, potem po lewej Ustawienia i z rozwiniętej listy Ustawienia konta. Następnie należy zaznaczyć opcję Sposób podpisywania dokumentów w aplikacji ePłatnik: Podpis profilem zaufanym ePuap, a potem się przelogować. Trzeba również uważać na blokowanie wyskakujących okien w przeglądarkach - PUE otwiera okno w którym wskazujemy nasz profil zaufany z ePUAP i potem potwierdzamy kodem z SMS.

W dniu czwartek, 16 stycznia 2014 21:18:38 UTC+1 użytkownik amly...@gmail..com napisał:
[..]
iwknapik (14.06.2014, 21:55)
Chciałam bardzo podziękować za odpowiedź, bo miałam dokładnie ten sam problem, co autorka pytania i dzięki tej odpowiedzi szybko poprawiłam ustawienia. Gdyby nie ta odpowiedź pewnie długo nie mogłabym znaleźć w czym tkwi problem. Jeszcze raz dziękuję!

W dniu wtorek, 1 kwietnia 2014 14:45:38 UTC+2 użytkownik marcin.su...@midata.pl napisał:
karol.pietruszewski (02.08.2014, 10:37)
Ja też bardzo chciałem podziękować, bo zmużdżam się nad tym od kilku dni i nie mogłem sobie z tym poradzić.

W dniu wtorek, 1 kwietnia 2014 14:45:38 UTC+2 użytkownik marcin.su...@midata.pl napisał:
[..]
sertom15 (09.08.2014, 13:40)
Dolaczam sie do podziekowan. Szybko udalo mi sie uporac z problemem
Wielkie dzieki
amoszcz (07.09.2014, 11:14)
W dniu czwartek, 16 stycznia 2014 21:18:38 UTC+1 użytkownik amly...@gmail..com napisał:
> Witam.
> Nie wiem czy to dobra grupa, ale...
> Czy wie ktoś co zrobić przy próbie wysłania zatwierdzonego dokumentu ZUS ZUA przez profil ePUE - ePłatnik cały czas kręcą się zielone kropeczki i widnieje komunikat "Operacja w trakcie proszę czekać" itak od 1,5h. Sesja gaśnie, loguję się znów, wysyłam zatwierdzonydokument i tak w kółko... Dokument był zweryfikowany, wszystko było poprawnie, konto płatnika zostało utworzone...
> Nie mówiąc już o tym, że mam problem w ePłatniku na kompie, mamcertyfikaty, które nie działają... no ale to nic wspólnego z kontem na ePUE nie ma i tym będę się przejmować później. Teraz muszę jakoś wysłać ten ZUS ZUA... wie może ktoś co z tym zrobić, żeby operacja została wykonana (na 3 przeglądarkach jest to samo)?


Wielkie dzięki! To chyba powinno się automatycznie ustawiać jak sięzalogowałem za pomocą epuap. Lub żaby chociaż jakiś komunikat dali, że coś jest nie tak.
lukaszlechtanski (30.10.2014, 19:09)
Witam może ktoś wie jak rozwiązać taki problem...
chcę wejść w ePłatnika i wyskakuje mi okno " błąd w inicjalizacji" w którym jest napisane "Wystąpił błąd podczas procesu inicjalizacji kartoteki płatnika.".... dodam, że pierwszy raz chciałem odpalić epłatnika. Po naciśnięciu OK, wraca mi na stronę ogólną PUE. ehh nie mam pojęcia o co chodzi, nic nie mogę nigdzie znaleźć nataki temat:(
tadeusz.a.krawczyk (01.02.2015, 11:56)
A ja oznaczyłem ePUAP jako sposób podpisywania, wyłączyłem AdBlocka, przelogowałem się, zaznaczyłem deklarację do wysyłki po prawej stronie, a po naciśnięciu "wyślij" nic się nie dzieje.
goscplocka (02.02.2015, 21:20)
W dniu niedziela, 1 lutego 2015 10:56:38 UTC+1 użytkownik tadeusz.a...@gmail.com napisał:
> A ja oznaczyłem ePUAP jako sposób podpisywania, wyłączyłem AdBlocka, przelogowałem się, zaznaczyłem deklarację do wysyłki po prawej stronie, a po naciśnięciu "wyślij" nic się nie dzieje.


Mam dolkadnie ten sam problem, czy udalo sie go moze rozwiazac?
lukasz.liszewski (05.04.2015, 00:09)
W dniu poniedziałek, 2 lutego 2015 20:20:59 UTC+1 użytkownik goscp...@gmail.com napisał:
> W dniu niedziela, 1 lutego 2015 10:56:38 UTC+1 użytkownik tadeusz.a...@gmail.com napisał:
> > A ja oznaczyłem ePUAP jako sposób podpisywania, wyłączyłem AdBlocka, przelogowałem się, zaznaczyłem deklarację do wysyłki po prawej stronie, a po naciśnięciu "wyślij" nic się nie dzieje.

> Mam dolkadnie ten sam problem, czy udalo sie go moze rozwiazac?


Miałem ten sam problem.

Prawdopodobnie masz włączone blokowanie wyskakujących nowych okien.
Proponuję skorzystać z IE lub wyłączyć blokowanie.
t.karamitopulos (15.03.2016, 22:19)
W dniu czwartek, 16 stycznia 2014 21:18:38 UTC+1 użytkownik amly...@gmail..com napisał:
> Witam.
> Nie wiem czy to dobra grupa, ale...
> Czy wie ktoś co zrobić przy próbie wysłania zatwierdzonego dokumentu ZUS ZUA przez profil ePUE - ePłatnik cały czas kręcą się zielone kropeczki i widnieje komunikat "Operacja w trakcie proszę czekać" itak od 1,5h. Sesja gaśnie, loguję się znów, wysyłam zatwierdzonydokument i tak w kółko... Dokument był zweryfikowany, wszystko było poprawnie, konto płatnika zostało utworzone...
> Nie mówiąc już o tym, że mam problem w ePłatniku na kompie, mamcertyfikaty, które nie działają... no ale to nic wspólnego z kontem na ePUE nie ma i tym będę się przejmować później. Teraz muszę jakoś wysłać ten ZUS ZUA... wie może ktoś co z tym zrobić, żeby operacja została wykonana (na 3 przeglądarkach jest to samo)?


Ja też dziękuję serdecznie miałem ten sam problem po twojej instrukcji wszystko poszło jak w książce. Pierwsze deklaracje wysłane pozdrawiam serdecznie
enchanter4u (30.05.2016, 10:28)
Dziekuje za to info o wyskakujacych okienkach!!!
tetrarcha (07.09.2016, 10:13)
W dniu czwartek, 16 stycznia 2014 21:18:38 UTC+1 uzytkownik amly...@gmail.com napisal:
> Witam.
> Nie wiem czy to dobra grupa, ale...
> Czy wie ktos co zrobic przy próbie wyslania zatwierdzonego dokumentu ZUS ZUA przez profil ePUE - ePlatnik caly czas kreca sie zielone kropeczki i widnieje komunikat "Operacja w trakcie prosze czekac" i tak od 1,5h. Sesja gasnie, loguje sie znów, wysylam zatwierdzony dokument i tak w kólko... Dokument byl zweryfikowany, wszystko bylo poprawnie, konto platnika zostalo utworzone...
> Nie mówiac juz o tym, ze mam problem w ePlatnikuna kompie, mam certyfikaty, które nie dzialaja... no ale tonic wspólnego z kontem na ePUE nie ma i tym bede sie przejmowac pózniej. Teraz musze jakos wyslac ten ZUS ZUA... wie moze ktos co z tym zrobic, zeby operacja zostala wykonana (na 3 przegladarkach jest to samo)?


Dolaczam sie do podziekowan. Szybko udalo mi sie uporac z problemem
Wielkie dzieki
luya.blackandyellow (08.09.2016, 11:21)
ZBAWCO! Dzieki <3
kontakt (12.10.2016, 22:21)
W dniu niedziela, 5 kwietnia 2015 00:09:46 UTC+2 uzytkownik lukasz.l....@gmail.com napisal:
> W dniu poniedzialek, 2 lutego 2015 20:20:59 UTC+1 uzytkownik goscp...@gmail.com napisal:
> Mialem ten sam problem.
> Prawdopodobnie masz wlaczone blokowanie wyskakujacych nowych okien.
> Proponuje skorzystac z IE lub wylaczyc blokowanie.


dziekiiiiiii, za nim przeczytalem Twojego posta, spedzilam ponad godzine nad rozwiazaniem problemu ;)

Podobne wątki