znaczacy > comp.* > comp.pecet

TheGhost (29.08.2016, 23:20)
Witam!

sytuacja sprzed kilku dni. Laptop z win 7 (oryginalny). Jakas aktualizacja,
potem restart i komp nie odpala. Ekran startowy i koniec. Odpaliłem płyte
instalacyjną (naprawcza), przeszedłem pod wiersz poleceń. Odpaliłem
"ichniejszego" diskparta z wierszza poleceń windows i zmieniłem aktywną
partycje. Potem znów restart - brak systemu. Znów odpaliłem płyte
instalacyjna, wyszukal windows i stwierdził jakiś błąd z sektorem
rozruchowym (po czym naprawił go). System działa normalnie (znaczy ruszyło).

Sytuacja z dzisiaj. Na zupełnie innym komputerze (też laptop z win 7).
Najpierw uruchomił sie BIOS (Phoenix), z informacją, ze wprowadzone zostały
jakies zmiany i komp nie odpala (nie wiem, czy była jakas automatyczna
aktualizacja, ale kojarze fakty). Wyswietrla sie cos takiego -

(operating system not found)

I teraz pytanie - o co chodzi? Jakis wirus (na dwóch róznych, niezaleznych
komputerach)? Felerna aktualizacja? Jakis niekompatybilny procek, itp?

Bede wdzieczny za pomoc,

pozdrawiam, M.
Olaf Frikiov Skiorvensen (29.08.2016, 23:53)
Wcale nie przypadkiem, dnia Mon, 29 Aug 2016 23:20:55 +0200
doszła do mnie wiadomość <nq28vq$19m$1>
od "TheGhost" <maverickNOSPAM> :
[..]
>I teraz pytanie - o co chodzi? Jakis wirus (na dwóch róznych, niezaleznych
>komputerach)? Felerna aktualizacja? Jakis niekompatybilny procek, itp?
>Bede wdzieczny za pomoc,


Jak zobaczyłem to zdjęcie, to mi się czajniczek przypomniał:


Sprawdź ustawienie w biosach, może bateria podtrzymująca zegar padła i
wskoczyły domyślne ustawienia, wyłącz PXE, przeskanuj dyski(mogą być
jakieś błędy typu niezerowy parametr C5 - częste ostatnio).
Podobne wątki