znaczacy > comp.os.* > comp.os.ms-windows.winnt

Tomek (12.05.2004, 19:30)
Witam bardzo serdecznie
Mam do was pytanie bo nie bardzo umie poradzic sobie z pewnym dziwnym
zjawiskiem, ale do rzeczy:
Serwer jest pod windowsNt4.0. Podłaczonych do niego jest okolo 30
komputerow.

Zmapowanych mam kilka katalogow i udostepnionych w sieci lokalnej.
Co pewnie czas mapowanie sieci jest zerwane, a przy ponownej próbie
zampowania otrzymuje komunikat " zadanie nie jest akceptowane przez serwer,
sprobuj za kilka minut ponownie
Co dziwne po odczekaniu jakiegos - nieokreslonego czasu- czasami 10 minut,
czasami 20 minut mozna ponownie zmapowac dyski.
Zastanawia mnie gdzie szukac przyczyny takiego "moim zdaniem" dziwnego
zachowania? Serwer cały czas pracuje, nie wiesza sie, a od czasu do czasu
pojawia sie taki komunikat i co ciekawe nie na wsszytkich komputerach w
sieci, ale na pojedynczych przypadkowych.
Nie wiem mzoe:
1) Windows nt 4.0 nie wyrabia z tyloma podłaczonymi jednoczesnie
komputerami?
2) Moze przyzcyna lezy w hubach? ktorys z portow haba sie przywiesza??
tylko ze net caly czas działa- problem jest tylko z dostepem do dyskow
sieciowych serwera
3) Moze problem jest w tym ze za duzo uzytkownikow loguje sie na
komputery z tym samym loginem?
Moze ktos ma jakies sugestie, bo dzis myslelem ze juz mnie cos trafi w
robocie.
Dzieki za pomoc
Jacek Wołoszka (13.05.2004, 22:49)
Użytkownik "Tomek" <kemil> napisał w wiadomości
news:9jj1
[..]
> Co dziwne po odczekaniu jakiegos - nieokreslonego czasu- czasami 10 minut,
> czasami 20 minut mozna ponownie zmapowac dyski.
> Tomek


Hmm kiedys mialem podobna sytuacje z tym ze u mnie zrywaly sie polaczenia
przy kopiowaniu plikow
A winien byl switch firmy......
Podobne wątki